1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

Connexion internet : prise murale, pas de mot de passe

Discussion dans 'Informatique et Nouvelles technologies en Chine' créé par julien_shanghai, 26 Mai 2008.

  1. julien_shanghai

    julien_shanghai Membre Silver

    Inscrit:
    1 Août 2007
    Messages:
    67
    Localité:
    Shanghai
    Ratings:
    +0 / -0
    Bonjour,
    Je viens de déménager, la connection est fournit par la résidence, donc pas de modem et de login/MDP.
    J'ai donc brancher le cable RJ45 entre mon routeur et la prise. L'ordi reconnait la connection TPlink, J'ai bien configurer les ip pour accéder à http//192.168.1.1 ,ça marche, mais n'ayant pas de login à mettre comme dans mon ancien appart (j'etais chez China tel en 512K), que faire?
    Je pensais qu'en branchant le cable RJ45 de la prise directement à l'ordi, ça marcherait en laissant les ip en auto, mais rien. Si vous avez des pistes ou solutions pour m'aider.
    merci
     
  2. Mathieu

    Mathieu Alpha & Oméga
    Membre de l'équipe Admin

    Inscrit:
    15 Octobre 2006
    Messages:
    5 635
    Localité:
    Shanghai, People Square
    Ratings:
    +1 404 / -10
    Une piste : ouvre un abonnement en demandant au building management la compagnie en charge de cet internet (généralement china télécom).

    L'internet c'est pas gratuit meme si tas une prise dans le mur :)
     
  3. julien_shanghai

    julien_shanghai Membre Silver

    Inscrit:
    1 Août 2007
    Messages:
    67
    Localité:
    Shanghai
    Ratings:
    +0 / -0
    J'arrive a me connecter à internet avec le modem et le'identifiant large bande que mon proprio m'a donné. ça marche sans mot de passe.
    Maintenant j'aimerai me connecter en wifi. Lorsque je le branche et vais sur http://192.168.1.1, je ne peux pas finir l'installation car il me manque le mot de passe.
    Est ce normal qu'il n'y ait pas de mot de passe? si oui comment finir l'installation du routeur sans.
    merci
     
  4. julien_shanghai

    julien_shanghai Membre Silver

    Inscrit:
    1 Août 2007
    Messages:
    67
    Localité:
    Shanghai
    Ratings:
    +0 / -0
    le proprio me soutient qu'il n'y pas de mot de passe. en effet, il n'y en pas besoin si je branche le modem, mais pour le wifi il faut en entrer un.
     

Partager cette page