1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

Nouveaux blocages récents de serveurs V-P-N

Discussion dans 'Informatique et Nouvelles technologies en Chine' créé par FabChine, 29 Août 2015.

  1. ChrisHK

    ChrisHK Dieu créateur

    Inscrit:
    27 Décembre 2013
    Messages:
    8 851
    Localité:
    Hong Kong et Shanghai
    Ratings:
    +7 177 / -39
    Ca marche tellement bien que tes posts s'affichent 2 ou 3 fois ....
     
  2. marcou

    marcou Dieu souverain

    Inscrit:
    27 Juillet 2013
    Messages:
    2 897
    Localité:
    Wudang Shan Hubei Chine
    Ratings:
    +2 085 / -41
    ben ça pas été le cas pour moi aujourd'hui, aucun débit, sur le coup je croyais que c'était le module qui était HS, mais non, ça venait avec un debit de 0.5ks et ça coupait... ce soir un peut plus,
    le serveur HK1 est HS depuis un moment. 1 mois environ..
     
  3. FoxClock

    FoxClock Membre Actif

    Inscrit:
    10 Février 2015
    Messages:
    32
    Localité:
    Nanning
    Ratings:
    +8 / -0
    Heya, je sais pas si je suis sur le bon topic, mais vous avez toujours des problèmes avec vos V-P-N ? J'avais pas eu de souci avec Lantern depuis début septembre, mais depuis 2-3 jours y'a rien à faire, ça ne fonctionne quasiment jamais (bon mon internet est soudainement devenu très lent aussi, je sais pas pourquoi, c'était pas la joie avant déjà mais alors là...). Ça vient de chez moi ou c'est encore un truc généralisé qui touche à peu près tout le monde ?
     
  4. Tsukanami

    Tsukanami Membre Silver

    Inscrit:
    19 Avril 2009
    Messages:
    53
    Ratings:
    +19 / -0
    Ca marche toujours pour moi, sauf que parfois ca fait des siennes pdt quelques minutes et dans ce cas là, je le lance en tant qu administrateur... parfois ca marche parfois non, mais je ne suis jamais bloqué plus de quelques minutes.

    Par contre, j'ai un pote chez qui ca marche pas du tout, ca varie peut etre en fonction des fournisseurs d acces.
     

Partager cette page