Nouveau sujet interdit

Ceven

Ange
09 Nov 2006
2 578
3
86
Shenzhen
Bonjour

Je n'arrive pas a creer un nouveau sujet dans le forum bonjour HK, lorsque je clique sur "Nouveau Sujet" cela me donne une page comme je n'ai pas acces car j'essaye de modifier un message ou j'essaie d'entrer les services admin du forum. Cela me parait etrange...:(
 

Ceven

Ange
09 Nov 2006
2 578
3
86
Shenzhen
bah sur les autres bonjour chine pas de probleme, je pense pour creer un nouveau sujet, uniquement sur celui de HK ca marche po
 

Ceven

Ange
09 Nov 2006
2 578
3
86
Shenzhen
En effet c'est bizarre, j'ai essaye de lancer un nouveau sujet sur les autres bonjour chine, ca ne marche pas non plus.
As tu essaye de faire un essai?
 

Mathieu

Alpha & Oméga
Admin
Membre du personnel
15 Oct 2006
9 188
3 918
298
Shanghai, People Square
www.murailledechine.com
Bonjour

Je n'arrive pas a creer un nouveau sujet dans le forum bonjour HK, lorsque je clique sur "Nouveau Sujet" cela me donne une page comme je n'ai pas acces car j'essaye de modifier un message ou j'essaie d'entrer les services admin du forum. Cela me parait etrange...:(

J'ai créé un nouveau user et posté un message sans difficultés.

Tu es sur que tu ne t'es pas trompé de forum et que tu n'as pas fait cela dans Lien retiré plutot, car la le symptome serqit normal puisque les membres ne peuvent que repondre a un sujet pas en creer un.

Essayes a nouveau de creer un sujet sur bonjourhk Lien retiré pour voir.
 

Ceven

Ange
09 Nov 2006
2 578
3
86
Shenzhen
En effet je crois que tu as raison, le premier lien que tu as fourni renvoie vers ca:

Message vBulletin Ceven, vous n'avez pas la permission d'accéder à cette page. Ceci peut être dû à plusieurs raisons :
  1. Vous n'avez pas la permission d'accéder à la page que vous essayez d'afficher. Êtes-vous en train d'essayer de modifier le message de quelqu'un d'autre ou d'accéder à des options d'administration ? Vérifiez que vous êtes autorisé à effectuer cette action dans les règles du forum.
  2. Si vous essayez d'envoyer un message, l'administrateur a peut-être désactivé votre compte, ou celui-ci est en attente d'activation si vous venez de le créer, ou de réactivation si vous avez changé votre email, ou encore peut-être de validation par un modérateur.
et le deuxieme line marche correctement.
Merci a toi Mathieuanim_bravo