1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

HELP config echamblard ( emule )

Discussion dans 'Informatique et Nouvelles technologies en Chine' créé par ja-h, 20 Février 2009.

  1. ja-h

    ja-h Membre Bronze

    Inscrit:
    19 Février 2009
    Messages:
    10
    Localité:
    Reims, Pekin
    Ratings:
    +0 / -0
    Bonjour à tous,

    Je suis à pekin depuis bientôt 3 semaines pour une durée totale de 6mois, et je me disais que comme en france le P2P devient de plus en plus tendu ( merci au nabot qui nous "sert" de président ) mon séjour en Chine serait l'occasion rêver d'agrandir ma vidéothèque...

    Problème : je co ma mule au réseau, ac les paramètres d'origine ( ceux que j'utilisaient en france ), je suis en High ID ( génial ) mais pourtant je télécharge toujours à la vitesse d'une chèvre ( 6 à 10 ko/s ).

    J'ai des connaissances très basiques dans le paramétrage de logiciel P2P, donc si quelqu'un à la réponse à mon problème ou peux me diriger vers un tuto ca serait super kool de sa part.

    D'autre part je n'arrive pas à accéder à mon routeur afin de procéder à l'ouverture des ports, et de l'ip...( et cela même si je tape dans mon naviguateur 192.168.1.1 ). Est ce utile d'y aller? (echamblard m'affiche High ID)

    Merci d'avance
     
  2. Nous

    Nous Membre Bronze

    Inscrit:
    25 Novembre 2008
    Messages:
    48
    Localité:
    Xu Jia Hui
    Ratings:
    +0 / -0
    Un gros up a cette question. :aieuh:

    J'ai le meme problème à Shanghai mais avec Shareaza. J'ai beau arreter toutes les protections residentes de mon ordi. (avast et pare feu Windows) j'ai toujours un message comme quoi je me trouve derriere un routeur ou un pare feu.

    J'aimerai ouvrir les ports de mon routeur China Telecom (ZTE blanc) mais n'ayant aucune connaissance du chinois je galere. Je sais rentrer dans le routeur via son adresse IP mais la ca se complique je ne trouve pas le menu ouverture des ports.

    Merci à tous ceux qui auront l'aimabilité de nous aider.
     

Partager cette page