1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

Problème de connexion sécurisée https

Discussion dans 'Informatique et Nouvelles technologies en Chine' créé par SuperForumBot, 20 Octobre 2006.

  1. SuperForumBot

    SuperForumBot Membre Platinum

    Inscrit:
    15 Octobre 2006
    Messages:
    1 147
    Ratings:
    +1 / -0
    Bonjour,

    Depuis ce matin je n'ai plus accès aux sites web utilisant une connexion sécurisé (HTTPS) comme G-mail, les sites bancaires ou en MSN live Messenger :arrow:

    J'ai testé une bonne dizaine de sites différents et rien à faire, pour ceux ou j'ai le choix entre HTTP et HTTPS ca fonctionne correctement en HTTP mais en HTTPS ca m'indique "serveur introuvable"

    Hier soir tout fonctionnait très bien, je n'ai rien modifié à la conf de mon routeur wifi (de toute façon il est en chinois donc j'y comprends rien)

    Est ce que d'autres personnes sur Shanghai ont le même problème que moi ?

    Est ce fréquent à Shanghai ?
    Je viens d'arriver depuis 2 semaines et jusqu'à présent je n'avais aucun souci de connexion à internet.

    Merci pour votre aide.

    Yohann


    Pour accéder aux réponses qui ont été apportées à ce sujet sur l'ancien forum CLIQUEZ ICI. ATTENTION revenez poster vos réponses sur le forum BonjourChine - Shanghai
     

Partager cette page