1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

Kittykat

Discussion dans 'Shanghai Pratique' créé par Internet banking, 23 Juin 2009.

  1. Internet banking

    Ratings:
    +0 / -0
    Bonjour,

    Je viens de demander l'internet banking chez Bank of China. J'ai donc mes codes d'accès et le tokien pour le mot de passe. Lorsque je vais sur le site, on me dit qu'il faut télécharger le security control, une sorte d'application. Ce que j'ai fait. Puis lorsque je retourne vers le site, j'ai toujours la même remarque, du coup je peux toujours pas me connecter!
    J'ai regardé à l'intérieur du dossier téléchargé, j'ai 3 fichiers dll, un fichier DAT et une application pour désinstaller. Je pense qu'il doit me manquer un fichier, sinon je devrais pouvoir me connecter avec mes codes sur le site.

    Est-ce que quelqu'un pourrait m'aider svp?

    Merci
     
  2. Porc Epic Mystere

    Porc Epic Mystere Membre Silver

    Inscrit:
    14 Mars 2008
    Messages:
    963
    Localité:
    Caoxi Bang Bang Lu
    Ratings:
    +1 / -0
    Quel navigateur utilises-tu ?
    En general les site chinois sont optimises pour IE (#FAIL)....
     
  3. Kittykat

    Kittykat Guest

    Ratings:
    +0 / -0
    Internet banking BOC

    J'utilise Internet Explorer. de toute façon ils refusent mozilla, donc pas le choix. J'ai appelé la hotline, j'ai changé mes paramètres internet, désinstallé le fichier, désactivé mon firewall + antivirus, réinstallé l'application, redémarré l'ordi .... et là elle me dit qu'il faut que je réinstalle Internet Explorer !!! C'est à se demander si je suis la seule dans toute la Chine à avoir ce problème !
     
  4. pilou74

    pilou74 Membre Gold

    Inscrit:
    2 Novembre 2006
    Messages:
    546
    Localité:
    Shanghai
    Ratings:
    +0 / -0
    non, non, j'ai le meme probleme... ca marche jamais, leur bazar... Du coup, j'ai laisse tomber... ;)
     

Partager cette page