1. Bienvenue sur Bonjourchine.com, le 1er forum francophone sur le travail, les études et le voyage en Chine.

    Pour poser une question ou répondre à une discussion déjà ouverte, inscrivez vous. C'est facile, rapide et gratuit !

    Cela vous permettra de sucroit de ne plus avoir de pub qui s'affiche à l'écran (0 pub pour les membres du forum!).
    Rejeter la notice

Iphone 4S noir neuf à vendre

Discussion dans 'Petites annonces - Pékin Divers' créé par Florence G., 25 Décembre 2013.

  1. Florence G.

    Florence G. Nouveau Membre

    Inscrit:
    4 Décembre 2013
    Messages:
    11
    Ratings:
    +0 / -0
    Bonjour à tous,

    Je vends mon Iphone 4S noir acheté il y a 10 jours (ticket de caisse à l'appui) car il ne lit pas ma carte SIM.
    En effet, le portable est fait pour les cartes CHINA UNICOM et ma carte est CHINA TELECOM.
    Le portable a déjà un film protecteur et est vendu dans sa boîte qui est complète.
    Prix de vente 2 588 RMB au lieu de 3 288 RMB.

    Pour plus d'informations n'hésitez pas à me demander.
     
  2. Mister Bellemare

    Mister Bellemare Dieu suprême

    Inscrit:
    22 Juin 2010
    Messages:
    3 315
    Localité:
    Shanghai
    Ratings:
    +3 094 / -4
    Vous pouvez jailbreaker Votre iphone 4s ici : http://evasi0n.com/

    Suite à ça vous pourrez utiliser votre iphone 4S avec votre carte China Telecom.
     
  3. Florence G.

    Florence G. Nouveau Membre

    Inscrit:
    4 Décembre 2013
    Messages:
    11
    Ratings:
    +0 / -0
    Merci beaucoup de ces infos, j'essayerais dés demain.
     
  4. Gwen

    Gwen Demi-dieu

    Inscrit:
    23 Octobre 2005
    Messages:
    1 200
    Localité:
    Shanghai
    Ratings:
    +157 / -0
    Ce n'est pas aussi simple malheureusement. Pour l'utiliser il faut un desimlock logiciel et le jailbreak ne le fait pas par defaut et il n'y a aucun desimlock logiciel existant pour iPhone 4S (et je pense que plus personne ne bosse sur ce type d'outil de nos jours). Si la version du baseband (voir dans les informations) est egale ou inférieure a 2.0.12 (iOS 5.1.1) il doit etre possible d'utiliser une Gevey ultra S
     

Partager cette page