BIENVENUE SUR LE NOUVEAU SITE 3eme VERSION !

1
S

samz

Membre Gold
15 Mai 2004
105
Ratings
5
61
Shanghai
www.bonjourshanghai.com
#1
Bienvenue sur le nouveau site !!!!

Bonjour Shanghai a deja change 2 fois depuis ses debuts en janvier 2004. J'espere que vous apprecierez le nouveau theme graphique, n'hesitez pas a dire ce que vous en pensez, faire des suggestions etc...

La plupart d'entre vous avait rencontre des problemes de connection sur la 2eme version du site, tout est maintenant rentre dans l'ordre. N'hesitez donc pas a passer du temps sur le forum afin de rendre le site + vivant et aider les nouveaux qui arrivent a Shanghai.

A + tt le monde !
 
K

kato

Membre Silver
28 Mai 2004
13
41
#3
problème de connexion avec le forum.
a chaque fois que je désire entrer sur le forum, il me demande mon login et pass... un peu embétant :cry:
il ne garde pas en mémoire mes identifiants
de plus dans la page "Se connecter pour vérifier ses messages privés" lorque je rentre mes infos pour me connecter et après avoir cliquer sur "identification" rien ne se passe... :cry:
 
K

kato

Membre Silver
28 Mai 2004
13
41
#6
bah normalement,
je dois arriver fin décembre désormais car notre fournisseur de Machines Spéciales a eu du retard dans sa fabrication... :evil:
donc l'usine de ma boite ne peut pas encore démarrer..
Je ne manquerais de venir vous rencontrer :wink:

(au fait, je recherche un hébergeur de website, c'est n intéréssant à shanghai qualité/prix ?)
 
S

samz

Membre Gold
15 Mai 2004
105
Ratings
5
61
Shanghai
www.bonjourshanghai.com
#8
kato a dit:
problème de connexion avec le forum.
a chaque fois que je désire entrer sur le forum, il me demande mon login et pass... un peu embétant :cry:
il ne garde pas en mémoire mes identifiants
Est-ce que tu as essaye de cocher la case "Se connecter automatiquement à chaque visite" ?
 
K

kato

Membre Silver
28 Mai 2004
13
41
#9
Oui j'ai coché la case... as-tu autorisé l'envoie d'un cookie chez les users ? (à moins que le problème vient de chez moi :cry: )
 
S

samz

Membre Gold
15 Mai 2004
105
Ratings
5
61
Shanghai
www.bonjourshanghai.com
#10
J'ai remarque que si on baissait les cookies a "low" dans le menu administration des cookies, le probleme disparaissait.

Si qqn connait bien le parametrage des cookies sur PHPNUKE, qu'il me contacte ca serait super car je ne m'y connais pas trop
 
K

kato

Membre Silver
28 Mai 2004
13
41
#11
chez mois je n'ai pas l'option Low
J'ai juste désactivé la Sécurité du Cookie
et changé la durée de la session du cookie